Highlighted
Posted by KJVKU999
Photon

Disable cursor auto pan for large remote screen

Tried to find relavant settings, couldn't find any

My remote screen is large. When I use my laptop to access remote screen, the screen moves as my mouse cursor goes near the edge of the laptop screen because the edge on the remote screen was not reached.

How do I disable this auto pan?