Posted by mLipok
Heptagon

Issue with: "Correct the highlighted errors and try again."

very often I get message:

Correct the highlighted errors and try again..png
There was an error while attempting to post your message. Try again in a few minutes.

But no one element is highlighted.
So I'm unable to find what is going on .

 Can somebody answer what is the problem ?

Regards,
mLipok , AutoIt MVP

Did my reply answer your question? Accept it as a solution to help others.
Find this helpful? Say thanks by clicking on the Thumbs Up button.

2 Replies
2 Replies
Posted by Community Manager
Community Manager

Re: Issue with: "Correct the highlighted errors and try again."

Hi @mLipok 

I made some changes in the backend and hope that this is solving the issue for you and all others in our forum.

Please let me know as soon as it happens again.

Thanks and have a great weekend,

Esther

Community Manager


Did my reply answer your question? Accept it as a solution to help others.
Find this helpful? Say thanks by clicking on the Thumbs Up button. Find more information here: Knowledge Base | Community Blog | How to get started


English Community |  German Community (Deutschsprachig) | Japanese Community (日本語コミュニティ) |  Chinese Community (中文社区) | French Community (Communauté française) |

Posted by mLipok
Heptagon

Re: Issue with: "Correct the highlighted errors and try again."

thanks

I will keep eye on this :)

 

Regards,
mLipok , AutoIt MVP

Did my reply answer your question? Accept it as a solution to help others.
Find this helpful? Say thanks by clicking on the Thumbs Up button.