teamviewer.com link icon
oder
Frag die Community

keine TonAufnahme bei einem Teilnehmer - Geräte sind ok

hallo,

ein Teilnehmer verwendet eine HERCULES DUALPIX CHAT AND SHOW Webcam

In den Blizz Einstellungen sowie Windows sehe ich deutlich, daß das Mikrofon reagiert (Ausschläge bei Geräuschen). Die webcam funktioniert auch z.b. in Skype etc einwandfrei.

Nur in Blizz gibt es trotz allem keinen Ton beim anderen Teilnehmer.

Wie gesagt - technisch scheint alles okay. Danke für Hilfe

Kommentare

  • MartiZ1
    MartiZ1 Beiträge: 2

    kein Support?

  • Nadin1
    Nadin1 Beiträge: 422 Moderator

    Hallo @MartiZ1 , 

    vielen Dank für deinen Beitrag und erstmal noch willkommen in der deutschsprachigen Community

    Bitte habe ein wenig Geduld und denke daran, dass diese Community eine Plattform ist, auf der sich TeamViewer Nutzer gegenseitig helfen.

    Wir TeamViewer Mitarbeiter bemühen uns zwar so viele Fragen wie möglich zu beantworten, jedoch können wir keine Antwort unsererseits garantieren. 

    Falls du als TeamViewer Kunde schnellen Support benötgst, empfehlen wir dir, unser Support Team telefonisch zu kontaktieren.

    Um einen regen Austausch in der Community zu fördern, zögere bitte nicht auf Fragen anderer zu antworten, solltest du die Lösung kennen oder eine Idee dazu haben. 
    So erhöht sich für alle unsere Mitglieder die Wahrscheinlichkeit eine gute und schnelle Antwort zu erhalten. ?

     

    Leider könnte dein Problem viele verschiedene Ursachen haben. 

    Solltest du eine Lizenz besitzen, würde ich dir in diesem Fall tatsächlich empfehlen unseren Support zu kontaktieren. 

    Vorab könntest du vielleicht noch testen, ob die Übertragung mit einem anderen Mikrofon funktioniert. 


    Vielen Dank für dein Verständnis und einen schönen Tag noch! 
    Nadin