Announcements

Remote Control for all devices running Android 7+ is here!

(Incl. Google Pixel series, Xiaomi smartphones, Oppo devices, and many more)


Learn more

Highlighted
Posted by
Henagon

Installation in Kali Linux Dependencies problem

Screenshot from 2018-02-24 12-52-16.png

then i tried installing dependencies

Screenshot from 2018-02-24 12-58-55.png

ERROR:

libqt5qml5:amd64 is not configured yet.

How to configure this?