Impossible de me connecter - ID du partenaire grisé

Options

Bonjour,

Je n'arrive pas à me connecter sur un poste distant, le champ ID du partenaire est grisé (cf photo). Je ne peux rien saisir. Je suis pourtant bien identifié.

Une idée ?

Merci à vous.

Vincent

2019-09-20 08_36_27-Window.png

Réponses

  • JeanK
    JeanK Messages: 6,993 Community Manager 🌍
    Options

    Bonjour @Vinc_ROM,

    Merci pour votre message.

    Pour commencer, je vous conseille un petit redémarrage du logiciel (ça ne fait pas de mal et parfois, cela résout étrangement beaucoup de bugs !).

    Si le problème persiste, c'est peut-être que le logiciel est paramétré ainsi dans les options de TeamViewer. Merci alors de vérifier dans vos options sous l'onglet Avancé, que vos connexions sortantes soient autorisées (Accès intégral) et qu'il ne soit pas sur Refuser les sessions de contrôle à distance sortantes comme ci-dessous :
    outgoing.png

    La dernière possibilité est, que ce paramètre a été déployé via stratégies TeamViewer sur votre poste. Si vous êtes un utilisateur faisant partie d'une licence professionnelle, merci de contacter l'administrateur qui gère votre licence, afin de vous débloquer.

    J'espère que cela a pu résoudre votre problème. Sinon, n'hésitez pas à poser vos questions ici.

    Cordialement,

    Jean

    Community Manager

  • Vinc_ROM
    Vinc_ROM Messages: 4 ✭✭
    Options

    Bonjour,

    merci de m'avoir répondu. Malheureuseument, cela ne fonctionne toujours pas malgré plusieurs reboot. Je suis en version Pro. Je n'arrive pas insérer de photo mais dans les paramètres "Contrôle d'accès (connexions sortantes)" Contrôle d'accès : Accès complet.

    Si vous avez d'autres pistes, je suis preneur.

    Merci.

    Vincent