teamviewer.com link icon
oder
Frag die Community

2 Geräte in einem Netzwerk, nur einer funktioniert

Guten Morgen,

wir haben hier zwei PCs im selben Netzwerk (FritzBox mit Telekom DSL-Anschluss), welche mittels der aktuellen Version von TV auf einen anderen PC zugreifen sollen. PC 1 macht das einwandfrei. Der zweite PC jedoch scheitert schon bei der Anmeldung des Benutzerkontos (zur Zuordnung der Lizenz und der gespeicherten Computer). Zuerst kommt wie üblich die Sicherheits E-Mail wegen eines neuen PCs, nach der Freischaltung kann man sich anmelden. Der Name des Nutzers erscheint im Fenster, aber die gespeicherten PCs werden nicht geladen. Auch die Lizenz wird nicht geladen. Nach etwa 1 Minute kommt die Meldung "konnte nicht anmelden" mit der Auswahl [Abbrechen] oder [Wiederholen]. Beides erfolglos.

Ich habe nun begonnen nachzuforschen. Beide PCs lösen teamviewer.com unterschiedlichen IP auf. PC 2 kann die IP auch nicht anpingen, es kommt zu einem Timeout. Witzigerweise ist die Webiste teamviewer.com erreichbar.

Eine tracetroute zur ip von teamviewer.com bricht irgendwann an der 8 oder 9 Stelle ab.

Gibt es eine Möglichkeit, dem Client einen anderen Server zuzuweisen, da er ja offensichtlich auf den einen keinen Zugriff hat?

Beide Rechner sind Konfiguarionsgleich (Win 10 x64, Windows Defender, Updates Aktuell, voller Internetzugriff).

MfG Pascal

Kommentare

  • Ich sollte erwähnen: Auch PC2 zeigt "grün" im Sinne von gesicherte Verbindung möglich. Zumindest solange, bis man wirklich eine Verbindung herstellen möchte. Dann bleibt es lange gelb, wird dann rot, und am Ende wieder grün.

Anmelden oder Registrieren, um zu kommentieren.